中国海事综合服务平台

船员管理电子申报系统

引航机构使用手册

1 读者说明

本手册适用于在中国海事综合服务平台注册成功的引航机构管理员、申办员。

2 使用系统前准备工作

2.1 准备访问系统的客户机

在使用本系统前，需要具备可以连接互联网的计算机或个人电脑一台。机器配置及网络带宽建议配置为当前主流配置，才能使您获得流畅的使用体验。

2.2 访问系统的方式

通过Internet Explorer（建议使用IE10或IE11）、谷歌等主流浏览器直接输入中国海事综合服务平台网址进行访问，访问路径： http://csp.msa.gov.cn 。

输入用户名和口令登录后，若本机构的权限已经申请成功，则在工作台上可见船员管理，点击后即可进入系统开展各项业务，详见下图：

如果看不到船员管理，说明您并未经海事局授权确认，请联系主管海事局。

2.3 如何获取访问系统的用户

企业用户开户流程：

（一） 企业管理员帐户开立。

a) 负责人登录csp.msa.gov.cn，点击用户注册。

b) 在“机构用户”页，按要求填写用户注册信息。

c) 点击立即注册后，企业联系人手机上将收到一条开户通知（登录帐户名和口令）。

d) 输入获得的用户名和口令，登录中国海事综合服务平台：

e) 选择用户申请开通业务。请注意：本项工作必须由企业管理员进行，企业申办员无法申请本机构的业务权限。

点击“船员电子申报系统”，进入下图页面后，点击申报业务权限右边的“添加”按钮。

弹出下图，选择报给机构，报给机构是指你的主管海事局，选定后，你的业务都将报送至该主管机构。接下来选择与本机构有关的角色。点击保存提示保存成功，操作即可完成。本次业务权限的申请就进入到主管海事局企业信息确认环节。

（二）申办机构相关业务人员和申办员开户。

a) 管理员携带本企业资料、所有业务人员和申办员资料（含身份证）到主管理海事机构。如主管海事机构有要求，需请申办员本人也到场。

b) 主管海事机构业务管理人员审核企业资料，登录中国海事协同管理平台，点击“船员管理”，使用基础数据子系统-单位管理-企业信息确认功能，审定企业申请的业务类型，对超出其范围申请的业务类型可取消。

c) 从未在海事局备案的人员，主管海事机构审定企业信息后进行申办员身份证信息采集，申办员信息采集完成后，手机上将收到一条开户通知（登录帐户名和口令）。

d) 在海船船员管理系统中已经完成信息采集的申办员，主管海事机构审定后可以直接开户，开户成功后手机上将收到一条开户通知（登录帐户名和口令）。

e) 申办员登录csp.msa.gov.cn，点“船员管理”进行各项业务的办理。

2.4 收藏网址，增加可信站点

2.4.1 网址收藏方法

中国海事综合服务平台网址可收藏到浏览器收藏夹中，方法如下如：

2.4.2 谷歌浏览器增加可信站点方式

首先找到浏览器右上角选项(三个点部分），如图，点击【设置】

进入设置页面，点击左上角【设置】：

点击【高级】

点击【隐私设置和安全性】

找到【打开代理设置】，并点击

选择【安全】栏下的【受信任的站点】，并点击【站点】

把cmp.msa.gov.cn加受信站点，受信任站点请注意加http://cmp.msa.gov.cn，绝对不是 https://cmp.msa.gov.cn 。

选择【安全】栏下的【受信任的站点】，并点击【自定义级别】

把ActiveX控件和插件中的所有选项都标记为启用，把跨域浏览窗口和框架、通过域访问数据源都设置为启用，仅允许经过批准的域在未经提示的情况下使用ActiveX设置为禁用。

2.4.3 IE10或IE11浏览器增加可信站点方式

首先找到浏览器右上角设置（齿轮部分），如图，点击【Internet选项】

进入Internet选项页面，选择【安全】栏下的【受信任的站点】，并点击【站点】

把cmp.msa.gov.cn加受信站点，受信任站点请注意加http://cmp.msa.gov.cn，绝对不是https://cmp.msa.gov.cn。

选择【安全】栏下的【受信任的站点】，并点击【自定义级别】

把ActiveX控件和插件中的所有选项都标记为启用，把跨域浏览窗口和框架、通过域访问数据源都设置为启用，仅允许经过批准的域在未经提示的情况下使用ActiveX设置为禁用。

3 关于引航员适任证申办

申办员登录中国海事综合服务平台，点击“船员管理”进入船员电子申报系统，找到“证书申办”——“我要申请引航员适任证”。

进入功能后，首页会展示申办员已申请的引航员适任证工作单列表（如果未申请过则显示无数据），可查看目前工作单状态。不同状态下的申请单，操作栏展示不同的操作按钮。

已经提交海事局的申请单，在还没有受理前，即申请单状态展示“待受理”时，申办员可以撤回申请，将已提交的申请单撤回到本账户，进行修改或其他操作。

若要增加新的申请点击右上角“新增申请”按钮。新增申请页面：

输入船员的身份证后系统会自动读取该船员的个人信息、证书培训信息和健康证明等信息。申办员要选择申请形式、证书类别、受理海事机构、引航范围、引领权限、联系方式、取证方式等信息。信息填写之后点击保存会先储存下来，确认无误之后点击申报按钮会提交到海事机构。

申请引航员适任证的船员需要通过相关的培训和考试，同时要有有效的健康证明才可进行申请。

操作关注点：

Ø 公司代办的引航员适任证，在输入船员或引航员身份时会校验船员与本公司的代办委托关系。单位需与船员或引航员双方认可代办委托关系方可正常办理，否则不可为船员或引航员代办证书。代办委托操作详见4代办委托报备。

Ø 申请证书，系统校验根据申请形式、申请人适任职务自动校验适任考试成绩、原证书、健康证明等情况。申办员需熟知法规对不同类别职务的要求，且了解代办人员的证书、考试成绩、原证等信息。

Ø 在保存完成申请信息后，需确认申报信息无误并同意确认承诺，可打印申请表。

Ø 受理通知书可在海事局正式受理本次证书申请后打印。

4 代办委托报备

根据管理要求，如需为船员代为办理证书申办业务，需要与船员建立代办委托关系。单位申办员登录中国海事综合服务平台船员电子申报系统后，可在代办委托报备菜单下，进行代办委托操作，录入的代办协议需经船员本人登录中国海事综合服务平台船员电子申报系统确认后，方可为船员代为申办业务。如船员不同意委托，不可为船员代办业务。

申办员在登录中国海事综合服务平台之后，找到“代办委托报备”菜单。

进入功能后可以看到本单位的代办业务信息列表，如图：

点击“查看”可以看到该代办业务的详细信息。若需中止与某船员的委托代办业务，可通点击“终止业务代办”按钮操作，操作之后，单位将不能再为该船员办理任何证书。

点击右上角的“添加”按钮会进入新增代办委托窗口，如下图：

输入船员身份信息，选择日期、代办业务等信息。填写完成后点击保存，便可等待船员确认。船员需使用本人用户名和密码登录中国海事综合服务平台船员管理电子申报系统，通过代办委托确认功能，确认同意后，单位才取得为船员代办选定业务的权利。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作而成。
注册版本不会在CHM里自动添加此页面。

制作时使用的Easy CHM程序版本号：v3.84
制作日期：2018/05/09

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
免费下载最新的试用版 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里

关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。

使用EasyCHM只需要三个步骤就可以完成CHM的制作：
1、用户指定一个目录，EasyCHM会自动导入全部目录及文件;
2、设置CHM编译选项;
3、开始制作。

EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）;
  • EasyCHM支持导入任意的文件类型;
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评;
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项;
  • 为CHM的目录列表自动添加多级编号;
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选及拖拽操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护大型CHM帮助文档;
  • 支持批量查找替换多级目录各项的标题文字内容;
  • 允许用户指定从文本文件的第N行自动截取标题;
  • 易用的目录/索引编辑器;
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件;
  • EasyCHM自动生成输出Alias和Map头文件;
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于软件公司制作专业的支持Help Context ID的专业帮助文件;
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标;
  • 内嵌CHM反编译工具
  • 更多功能

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。
    注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等。
    未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. 未注册版本制作的CHM标题上会有Made by UNREGISTERED version of Easy CHM这样的提示您试用的是未注册版本的文字。

注册版本无任何限制，也不会再显示ABOUT按钮或者提示注册的文字。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括在线支付、银行电汇、邮政汇款等）
通过“共享软件注册中心”购买单用户企业版

通过“共享软件注册中心”购买单用户家庭版
直接向国华软件注册购买（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到哪个银行帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望使用的注册用户名（程序将授权给这个用户）

  • 要注册的软件名称及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
免费下载最新的试用版:
http://www.etextwizard.com/cn/download/ecdown.html

系统需求: Win98, WinME, WinXP, Win2000,WinVista, Win7
安装支持: 支持安装及卸载


船员管理电子申报系统用户使用手册——引航机构单位申办员

船员管理电子申报系统用户使用手册——引航机构单位申办员