中国海事综合服务平台

船员管理电子申报系统

海员证申办单位使用手册

1 读者说明

本手册适用于在中国海事综合服务平台注册成功的海员证申办单位管理员、申办员。

2 使用系统前准备工作

2.1 准备访问系统的客户机

在使用本系统前，需要具备可以连接互联网的计算机或个人电脑一台。机器配置及网络带宽建议配置为当前主流配置，才能使您获得流畅的使用体验。

2.2 访问系统的方式

通过Internet Explorer（建议使用IE10或IE11）、谷歌等主流浏览器直接输入中国海事综合服务平台网址进行访问，访问路径： http://csp.msa.gov.cn 。

输入用户名和口令登录后，若本机构的权限已经申请成功，则在工作台上可见船员管理，点击后即可进入系统开展各项业务，详见下图：

如果看不到船员管理，说明您并未经海事局授权确认，请联系主管海事局。

2.3 如何获取访问系统的用户

企业用户开户流程：

（一） 企业管理员帐户开立。

a) 负责人登录csp.msa.gov.cn，点击用户注册。

b) 在“机构用户”页，按要求填写用户注册信息。

c) 点击立即注册后，企业联系人手机上将收到一条开户通知（登录帐户名和口令）。

d) 输入获得的用户名和口令，登录中国海事综合服务平台：

e) 选择用户申请开通业务。请注意：本项工作必须由企业管理员进行，企业申办员无法申请本机构的业务权限。

点击“船员电子申报系统”，进入下图页面后，点击申报业务权限右边的“添加”按钮。

弹出下图，选择报给机构，报给机构是指你的主管海事局，选定后，你的业务都将报送至该主管机构。接下来选择与本机构有关的角色。点击保存提示保存成功，操作即可完成。本次业务权限的申请就进入到主管海事局企业信息确认环节。

（二）申办机构相关业务人员和申办员开户。

a) 管理员携带本企业资料、所有业务人员和申办员资料（含身份证）到主管理海事机构。如主管海事机构有要求，需请申办员本人也到场。

b) 主管海事机构业务管理人员审核企业资料，登录中国海事协同管理平台，点击“船员管理”，使用基础数据子系统-单位管理-企业信息确认功能，审定企业申请的业务类型，对超出其范围申请的业务类型可取消。

c) 从未在海事局备案的人员，主管海事机构审定企业信息后进行申办员身份证信息采集，申办员信息采集完成后，手机上将收到一条开户通知（登录帐户名和口令）。

d) 在海船船员管理系统中已经完成信息采集的申办员，主管海事机构审定后可以直接开户，开户成功后手机上将收到一条开户通知（登录帐户名和口令）。

e) 申办员登录csp.msa.gov.cn，点“船员管理”进行各项业务的办理。

2.4 收藏网址，增加可信站点

2.4.1 网址收藏方法

中国海事综合服务平台网址可收藏到浏览器收藏夹中，方法如下如：

2.4.2 谷歌浏览器增加可信站点方式

首先找到浏览器右上角选项(三个点部分），如图，点击【设置】

进入设置页面，点击左上角【设置】：

点击【高级】

点击【隐私设置和安全性】

找到【打开代理设置】，并点击

选择【安全】栏下的【受信任的站点】，并点击【站点】

把cmp.msa.gov.cn加受信站点，受信任站点请注意加http://cmp.msa.gov.cn，绝对不是 https://cmp.msa.gov.cn 。

选择【安全】栏下的【受信任的站点】，并点击【自定义级别】

把ActiveX控件和插件中的所有选项都标记为启用，把跨域浏览窗口和框架、通过域访问数据源都设置为启用，仅允许经过批准的域在未经提示的情况下使用ActiveX设置为禁用。

2.4.3 IE10或IE11浏览器增加可信站点方式

首先找到浏览器右上角设置（齿轮部分），如图，点击【Internet选项】

进入Internet选项页面，选择【安全】栏下的【受信任的站点】，并点击【站点】

把cmp.msa.gov.cn加受信站点，受信任站点请注意加http://cmp.msa.gov.cn，绝对不是https://cmp.msa.gov.cn。

选择【安全】栏下的【受信任的站点】，并点击【自定义级别】

把ActiveX控件和插件中的所有选项都标记为启用，把跨域浏览窗口和框架、通过域访问数据源都设置为启用，仅允许经过批准的域在未经提示的情况下使用ActiveX设置为禁用。

3 关于船员证书申办

3.1 我要申请海员证

3.1.1 如何申请

在中国海事综合服务平台登陆申办员账户，找到“证书申办”——“我要申请海员证”。

3.1.2 第一步：填写申请信息

进入功能后，首页展示本申办员已申请的海员证工作单列表，可查看目前工作单状态。不同状态下的申请单，操作栏展示不同的操作按钮。

若要增加新的申请点击右上角“新增申请”按钮。新增申请页面：

新增申请“申请形式”选择请参照页面下方红字提示，明确在什么场景下选择什么样的申请形式。

注册为国内航线以及内河船员办理海员证必须选择对应特殊航线签注。（只有海事局维护的具有特殊航线资历的海员证申办单位才能为其办理, 如有问题请联系主管海事机构）。

Ø 具有渔业资质的单位可以为渔船船员办理海员证。办理前需有相关海员证相关批件。

Ø 邮递信息：若取证方式选择邮递，则需维护本单位的收件地址、联系人等信息，一次维护，多次使用。可添加多个地址，但每次申请证书只能使用其中一个。常用地址可设置为默认地址，只要选择邮递就默认使用该地址。

3.1.3 第二步：申请信息确认和申报

信息填写之后点击“保存”会先储存下来，确认无误之后点击“申报”按钮会弹出信息校验窗口，系统会将自动校验的结果显示出来，继续申报须勾选“申请信息真实声明”，然后点击“确认”会将申请提交到海事机构，在海事机构受理之前可以撤回。

3.1.4 查看历史申报信息

申办员在进入“我要申请海员证”界面后，可以查看已经申报的申请单和已保存未申报的申请单信息列表（如果未申请过则显示无数据）。

点击相应的“查看”按钮可以查看该申请单详细信息。

3.1.5 打印申请表

1、第一步：进入打印窗口

l 在申办员保存申请信息之后即可在其当前窗口点击“申请表打印”，进入打印窗口。

l 申办员在“我要申请海员证”界面处可以看到的申请单信息列表，选中要打印的申请信息点击右上角的“打印申请表”进入打印窗口。

2、第二步：准备打印

进入打印窗口界面后，点击“关闭”会关闭该窗口取消打印；点击“打印”会进入打印设备连接及打印设置窗口。

3.1.6 打印受理通知书

申办员在“我要申请海员证”界面处，可以查看已经申报的申请单信息列表。在海事机构受理该申请之后方可进行受理通知书的打印。

在点击“打印受理通知书”之后会进入打印窗口界面，点击“关闭”会关闭该窗口取消打印；点击“打印”会进入打印连接及打印设置窗口。

3.1.7 撤回

申办员在“我要申请海员证”界面处，可以查看已经申报的申请单信息列表。对于已经提交而海事局未受理的申请单，系统提供“撤销”操作。

点击“撤销”即可将本次申请撤回到本账户，可以对该申请进行修改、删除、申报等操作。

3.2 我要申请海员证批件

3.2.1 如何申请

在中国海事综合服务平台登陆申办员账户，找到“证书申办”——“我要申请海员证批件”。

3.2.2 第一步：填写申请信息

进入功能后，首页展示本申办员已申请的海员证批件工作单列表，可查看目前工作单状态。不同状态下的申请单，操作栏展示不同的操作按钮。

点击右上角的“添加”按钮进行新增批件操作：

首先填写批件信息，保存批件信息后，添加或删除人员列表。

3.2.3 第二步：申报

保存完批件返回海员证批件信息列表，可以点击对应的操作栏中的“申报”按钮，即可将该申请申报到海事机构。申报成功就无法撤回或修改。

3.2.4 查看历史申报信息

申办员在进入“我要申请海员证批件”界面后，可以查看已经申报的申请单和已保存未申报的申请单信息列表（如果未申请过则显示无数据）。

点击相应的“查看”按钮可以查看该申请单详细信息。

3.3 我要申请海船适任证

3.3.1 如何申请

在中国海事综合服务平台登陆申办员账户，找到“证书申办”——“我要申请海船适任证”。本功能包括海船适任证、小型海船适任证、非自航员适任证的申请。

操作关注点：

Ø 公司代办船员的海船适任证，在输入船员身份时会校验船员与本公司的代办委托关系即劳动合同关系。本单位与船员签订的劳动合同需要在有效期内，并已获得船员的“劳动协议/合同”的确认，方可正常办理，否可不可为船员代办证书。

Ø 申请证书，系统校验根据申请形式、船员职务该船员的适任考试成绩、资历、原证书、健康证等情况。申办员需熟知法规对不同类别职务适任证发的要求，且了解代办船员的证书、资历、考试成绩、原证等信息。

Ø 本功能若只申请海船适任证，则不用理会其他三个页签。申请其他证书也同样。申办员只需关注船员要申请的证书。

Ø 在保存完成申请信息后，需逐个确认申报信息并同意确认承诺，逐个打印申请表。

Ø 受理通知书在海事局正式受理证书后可打印，但要根据本单位是否需要，海事局是否明确要求而定是否打印。

3.3.2 第一步：填写申请信息

新系统将海船适任证、小型海船适任证、非自航员适任证书的申请集中在一个功能的不同页面进行。进入功能后，首页展示本申办员已申请的海船适任证工作单列表，可查看目前工作单状态。页面又分为不同的页签，申办员可根据船员需要申请的证书不同，打开不同的页签分别进行查询或申请。三种证书各自独立，申请和审批流程互不干扰。不同状态下的申请单，操作栏展示不同的操作按钮，特别提示已经提交海事局的申请单，在海事局还没有受理前，申办员可以撤回申请，将已提交的申请单撤回到本账户，进行修改或其他操作。

点击页面右上角的“新增申请”按钮可以进入申请信息维护界面。如下图所示。

您需要根据实际情况填写申办信息。系统会自动带出现持证书、考试成绩、健康证明、培训合格证等信息。如果所展示的适任证或考试成绩与本次申请的要求不符，可点击右面的“查看”按钮进行选择。

在申办之前，系统会根据相关规则对船员的持证、考试、资历、健康证明等信息进行校验，符合条件者方可进行申报。

3.3.3 第二步：申请信息确认和申报

如果符合申报条件，信息填写之后点击保存会先储存下来。确认无误之后点击申报按钮会弹出申办确认窗口。

确认信息无误后，须勾选“申请信息真实性声明”表示同意。然后点击确认会将申请信息提交到海事机构。

3.3.4 查看历史申报信息

申办员在进入“我要申请海船适任证”界面后，可以查看已经申报的申请单和已保存未申报的申请单信息列表（如果未申请过则显示无数据）。

点击相应的“查看”按钮可以查看该申请单详细信息。

3.3.5 打印申请表

1、第一步：进入打印窗口

在申办员保存申请信息之后即可在其当前窗口点击“申请表打印”，进入打印窗口。

申办员在“我要申请海船适任证”界面处可以看到本单位的申请单信息列表，点击相应的“打印申请表”，或选择要打印的申请信息点击右上角的“打印申请表”进入打印窗口。

2、第二步：准备打印

进入打印窗口界面后，点击“关闭”会关闭该窗口取消打印；点击“打印”会进入打印设备连接及打印设置窗口。

3.3.6 打印受理通知书

申办员在“我要申请海船适任证”界面处，可以查看已经申报的申请单信息列表。在海事机构受理该申请之后方可进行受理通知书的打印。

在点击“打印受理通知书”之后会进入打印窗口界面，点击“关闭”会关闭该窗口取消打印；点击“打印”会进入打印连接及打印设置窗口。

3.3.7 撤回

申办员在“我要申请海船适任证”界面处，可以查看已经申报的申请单信息列表。对于已经提交而海事局未受理的申请单，系统提供“撤销”操作。

点击“撤销”即可将本次申请撤回到本账户，可以对该申请进行修改、删除、申报等操作。

4 代办委托报备

根据管理要求，如需为船员代为办理证书申办业务，需要与船员建立代办委托关系。单位申办员登录中国海事综合服务平台船员电子申报系统后，可在代办委托报备菜单下，进行代办委托操作，录入的代办协议需经船员本人登录中国海事综合服务平台船员电子申报系统确认后，方可为船员代为申办业务。如船员不同意委托，不可为船员代办业务。

申办员在登录中国海事综合服务平台之后，找到“代办委托报备”菜单。

进入功能后可以看到本单位的代办业务信息列表，如图：

点击“查看”可以看到该代办业务的详细信息。若需中止与某船员的委托代办业务，可通点击“终止业务代办”按钮操作，操作之后，单位将不能再为该船员办理任何证书。

点击右上角的“添加”按钮会进入新增代办委托窗口，如下图：

输入船员身份信息，选择日期、代办业务等信息。填写完成后点击保存，便可等待船员确认。船员需使用本人用户名和密码登录中国海事综合服务平台船员管理电子申报系统，通过代办委托确认功能，确认同意后，单位才取得为船员代办选定业务的权利。

在业务办理之前，在业务列表处点击相应的“代办业务”按钮可以修改要代办的业务，修改确定之后需要船员重新确认。修改窗口如下图：

船员确认同意后，单位取得为船员代办选定业务的权利。

5 监督检查通知书打印

海员证申办单位的申办员通过船员电子申报系统进入监督检查通知书打印界面。

海事管理机构对本机构监督检查，在完成检查计划后，在系统通知被检查单位。

点击操作栏内的单位信息打印，进入单位基本信息打印页面，点击“打印”，即可完成单位基本信息的打印。

点击操作栏内的计划通知书打印，进入监督检查计划通知打印页面，点击“打印”，即可完成监督检查计划通知的打印。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作而成。
注册版本不会在CHM里自动添加此页面。

制作时使用的Easy CHM程序版本号：v3.84
制作日期：2018/05/09

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
免费下载最新的试用版 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里

关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。

使用EasyCHM只需要三个步骤就可以完成CHM的制作：
1、用户指定一个目录，EasyCHM会自动导入全部目录及文件;
2、设置CHM编译选项;
3、开始制作。

EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）;
  • EasyCHM支持导入任意的文件类型;
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评;
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项;
  • 为CHM的目录列表自动添加多级编号;
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选及拖拽操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护大型CHM帮助文档;
  • 支持批量查找替换多级目录各项的标题文字内容;
  • 允许用户指定从文本文件的第N行自动截取标题;
  • 易用的目录/索引编辑器;
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件;
  • EasyCHM自动生成输出Alias和Map头文件;
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于软件公司制作专业的支持Help Context ID的专业帮助文件;
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标;
  • 内嵌CHM反编译工具
  • 更多功能

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。
    注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等。
    未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. 未注册版本制作的CHM标题上会有Made by UNREGISTERED version of Easy CHM这样的提示您试用的是未注册版本的文字。

注册版本无任何限制，也不会再显示ABOUT按钮或者提示注册的文字。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括在线支付、银行电汇、邮政汇款等）
通过“共享软件注册中心”购买单用户企业版

通过“共享软件注册中心”购买单用户家庭版
直接向国华软件注册购买（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到哪个银行帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望使用的注册用户名（程序将授权给这个用户）

  • 要注册的软件名称及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
免费下载最新的试用版:
http://www.etextwizard.com/cn/download/ecdown.html

系统需求: Win98, WinME, WinXP, Win2000,WinVista, Win7
安装支持: 支持安装及卸载


船员管理电子申报系统用户使用手册——海员证单位申办员